some readmes are unavailable on npmjs.com
Incident Report for npm, Inc.
Resolved
README rendering of new package publications was lagging behind, due to a production database running out of space. We have corrected this issue, and will be adding monitoring to prevent similar issues in the future.

The database that ran out of space stored only README information, which has now caught up. No data was lost.
Posted 10 months ago. Jan 26, 2017 - 16:50 UTC
Monitoring
the service is back up and running and we are monitoring
Posted 10 months ago. Jan 26, 2017 - 13:34 UTC
Investigating
we are looking into an issue serving readmes on the website.
Posted 10 months ago. Jan 26, 2017 - 13:09 UTC